This documentation relates to QuickBuild 9.0.x
Select here if you are using a different version

Upgrade to 3.1.x

Upgrade procedures

Incompatibilities with previous versions

  1. Custom plugins created for 3.0.x or 2.x versions need to be re-compiled and re-exported.

Labels:

favourite favourite Delete
Enter labels to add to this page:
Wait Image 
Looking for a label? Just start typing.